<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Купить квартиру в Ташкенте, продажа квартиры в Ташкенте</title>
<meta name="keywords" lang="ru" content="купить квартиру в Ташкенте: продажа квартиры в Ташкенте, цены на квартиры в Ташкенте" />
<meta name="description" lang="ru" content="Продажа квартиры в Ташкенте. Купить квартруру в Ташкенте.  Доступные цены на рынке недвижимости. Купить квартиру без посредников в Ташкенте." />
<link rel="alternate" hreflang="ru" href="https://local.uz/tashkent/kvartira" />
<link rel="alternate" hreflang="uz" href="https://local.uz/uz/tashkent/kvartira" />
<link rel="canonical" href="https://local.uz/tashkent/kvartira" />
<meta http-equiv="Content-Language" content="ru" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://local.uz/files/extensions/base/a720e3f4b9684d.png" /><link rel="apple-touch-icon-precomposed" href="https://local.uz/files/extensions/base/32678a16715bfd.png" />
<style>svg.svg-icon path{stroke:#FF9D00}svg.svg-icon circle{fill:#FF9D00}.rn-svg-fill-icon-main path,.rn-svg-fill-icon-main circle{fill:#3B5D92!important;stroke:inherit!important}.rn-bg-color-main{background-color:#3B5D92!important;box-shadow:none!important;background-image:none!important;border-color:transparent!important}.rn-f-search-panel-bg-color:before{background-color:#3B5D92!important}@media (max-width:767px){.rn-filter-options-mob-bg:before{background-color:#3B5D92!important}}.hvr-slider-wrap-table div.active:before{background-color:#3B5D92!important}.rn-mob-nav-active-color.rn-mob-nav li.active a,.rn-header-nav-color-active.rn-header-nav li.active a{color:#3B5D92!important}@media (min-width:768px){.rn-header-nav-color-active.rn-header-nav li.active:before{background-color:#3B5D92!important}}.rn-bg-color-burger:not(.collapsed) span{background-color:#3B5D92!important}.rn-color-filter-selected.selected{border-color:#0096C7!important;background-color:#0096C7!important}.rn-arrow-color-main{border-top-color:#3B5D92!important}.f-dyn-item.selected .f-dyn-item-r{border-color:white!important}.rn-color-filter-controls{background-color:#0096C7!important}.rn-color-main{color:#3B5D92!important}.rn-border-color-main{border-color:#3B5D92!important}.rn-add-button-bg{background-color:#F15555!important}.rn-vip-style{border:1px solid #3B5D92!important}.rn-vip-style .sr-2-grid-item+.sr-2-grid-item{border-top:1px solid #3B5D92!important}.rn-vip-style .sr-vip__title{background-color:#3B5D92!important;border-radius:2px 2px 0 0!important;left:0!important;right:0!important}.rn-vip-style .sr-vip__footer{border-radius:0 0 2px 2px!important}.rn-vip-style .sr-vip__footer:before{background-color:#3B5D92!important}input[type="checkbox"]:checked+.rn-check-color{border-color:#3B5D92!important}.rn-check-color:before{color:#3B5D92!important}.rn-main-color-bg-before:before{background-color:#3B5D92!important}.rn-main-map-color .index-map__region:hover,.rn-main-map-color .index-map__city:hover{fill:#3B5D92!important}</style><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" type="text/css" />
<link rel="stylesheet" href="https://local.uz/files/min/bundle.0252a0b00abc14e8276b0b838f819119.css?v=0d5422" type="text/css" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140233331-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140233331-1');
</script></head>
<body>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29349530, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29349530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<div class="alert-popup" id="j-alert-global" style="display: none;">
<div class="alert-popup__content">
<div class="alert j-wrap">
<button type="button" class="close"><i class="fa fa-times"></i></button>
<div class="alert-title j-title"></div>
<p class="alert-message j-message"></p>
</div>
</div>
</div><div class="l-page">



<div class="rn-header-nav-box">
<div class="container">
<div class="rn-header-nav-box-in">
<div class="rn-dropdown">

<a class="dropdown-toggle c-link-ajax hidden-xs" id="j-language-1-dd-link" data-current="ru" href="javascript:void(0);">
<span class="lnk">Русский</span>
<span class="rn-ico-arrow"></span>
</a>

<a class="c-link-ajax visible-xs collapsed" data-target="#j-language-1-dd-mobile" data-toggle="collapse" href="javascript:void(0);">
<span class="lnk">Русский</span>
<span class="rn-ico-arrow"></span>
</a>

<div class="rn-lang-dropdown dropdown-menu hidden-xs" id="j-language-1-dd">
<ul>
<li>
<a href="javascript:void(0);" class="country-icon-element active">
<span class="country-icon-element">
<span class="country-icon country-icon-ru"></span>
<span>Русский</span>
</span>
</a>
</li>
<li>
<a href="https://local.uz/uz/tashkent/kvartira/" class="country-icon-element">
<span class="country-icon-element">
<span class="country-icon country-icon-uz"></span>
<span>Ўзбек‎</span>
</span>
</a>
</li>
</ul>
</div>

<div class="rn-mob-nav-langs collapse" id="j-language-1-dd-mobile">
<ul class="rn-mob-nav-langs-in">
<li>
<a href="javascript:void(0);" class="country-icon-element active">
<span class="country-icon-element">
<span class="country-icon country-icon-ru"></span>
<span>Русский</span>
</span>
</a>
</li>
<li>
<a href="https://local.uz/uz/tashkent/kvartira/" class="country-icon-element">
<span class="country-icon-element">
<span class="country-icon country-icon-uz"></span>
<span>Ўзбек‎</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<script>
            </script>
<nav class="rn-header-nav rn-header-nav-color-active">
<ul class="rn-header-nav-in ">
<li class=""><a href="https://local.uz/prodazha/">Продажа</a></li>
<li class=""><a href="https://local.uz/arenda/">Аренда</a></li>
<li class=""><a href="https://local.uz/tashkent/real-estate-agencies/">Компании и специалисты</a></li>
<li class=""><a href="https://local.uz/kvartira/?d[10]=1">Новостройки</a></li>
<li class=""><a href="https://local.uz/services/">Продвижение</a></li>
</ul>
</nav>
</div>
</div>
</div>

<div class="rn-header">
<div class="container">
<div class="rn-header-in">
<div class="rn-header-logo-box">
<a class="rn-header-logo" href="https://local.uz/"><img src="https://local.uz/files/images/extensions/acf61f586c51e6e13a0822fbe29363b3_viewabb30ce8e9.png" alt="Недвижимость" /></a>
<div class="rn-header-logo-text">
<div class="rn-header-logo-title">Недвижимость</div>
</div>
</div>
<div class="rn-header-r-actions">
<a class="rn-header-m-nav-btn rn-bg-color-burger collapsed" data-target="#mob-nav" data-toggle="collapse">
<span></span>
<span></span>
<span></span>
</a>

<div class="rn-header-r-menu rn-header-m-actions" id="j-header-guest-menu">

<a class="c-ico-link" href="https://local.uz/user/login">
<img class="ico" src="https://local.uz/themes/renovation_do2_t0eb932/img/icons/people.svg" alt="">
<span>Войти</span>
</a>
<a class="btn rn-add-button-bg" href="https://local.uz/item/add">
<i class="fa fa-plus white"></i>
<span>Разместить объявление</span>
</a>
</div>
</div>


<div class="rn-mob-nav rn-mob-nav-active-color collapse visible-phone" id="mob-nav">
<ul class="rn-mob-nav-in">
<li><a href="https://local.uz/">Главная</a></li>
<li><a href="https://local.uz/prodazha/">Продажа</a></li>
<li><a href="https://local.uz/arenda/">Аренда</a></li>
<li><a href="https://local.uz/tashkent/real-estate-agencies/">Компании и специалисты</a></li>
<li><a href="https://local.uz/kvartira/?d[10]=1">Новостройки</a></li>
<li><a href="https://local.uz/services/">Продвижение</a></li>
</ul>
<div class="rn-mob-nav-collapse-langs"><div class="rn-dropdown">

<a class="dropdown-toggle c-link-ajax hidden-xs" id="j-language-2-dd-link" data-current="ru" href="javascript:void(0);">
<span class="lnk">Русский</span>
<span class="rn-ico-arrow"></span>
</a>

<a class="c-link-ajax visible-xs collapsed" data-target="#j-language-2-dd-mobile" data-toggle="collapse" href="javascript:void(0);">
<span class="lnk">Русский</span>
<span class="rn-ico-arrow"></span>
</a>

<div class="rn-lang-dropdown dropdown-menu hidden-xs" id="j-language-2-dd">
<ul>
<li>
<a href="javascript:void(0);" class="country-icon-element active">
<span class="country-icon-element">
<span class="country-icon country-icon-ru"></span>
<span>Русский</span>
</span>
</a>
</li>
<li>
<a href="https://local.uz/uz/tashkent/kvartira/" class="country-icon-element">
<span class="country-icon-element">
<span class="country-icon country-icon-uz"></span>
<span>Ўзбек‎</span>
</span>
</a>
</li>
</ul>
</div>

<div class="rn-mob-nav-langs collapse" id="j-language-2-dd-mobile">
<ul class="rn-mob-nav-langs-in">
<li>
<a href="javascript:void(0);" class="country-icon-element active">
<span class="country-icon-element">
<span class="country-icon country-icon-ru"></span>
<span>Русский</span>
</span>
</a>
</li>
<li>
<a href="https://local.uz/uz/tashkent/kvartira/" class="country-icon-element">
<span class="country-icon-element">
<span class="country-icon country-icon-uz"></span>
<span>Ўзбек‎</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<script>
            </script>
</div>
</div>
</div>
</div>
</div>
 
<div class="container">
<div class="rn-f-search-h rn-f-search-panel  rn-f-search-panel-bg-color">

<noindex>
<form id="j-f-form" action="https://local.uz/tashkent/kvartira" method="get" class="rn-f-search-h-form">
<input type="hidden" name="c" value="13" />
<input type="hidden" name="ct" value="0" />
<input type="hidden" name="lt" value="1" />
<input type="hidden" name="sort" value="new" />
<input type="hidden" name="page" value="1" />

<div class="rn-f-search-h-line rn-border-color-main">
<div class="rn-f-search-h-cat-box rn-f-select-ext-mob">
<a class="rn-f-search-h-cat rn-bg-color-main" href="javascript:void(0);" id="j-f-cat-desktop-link">
<span class="rn-f-search-h-cat-title">
Продажа </span>
<span class="rn-ico-arrow"></span>
</a>
<div id="j-f-cat-desktop-popup" class="rn-f-search-cats-dropdown">
<div id="j-f-cat-desktop-step1" class="hide">
<div class="rn-f-dropdown-header">
<div class="rn-f-search-dropdown-title">Выберите категорию</div>
<span class="rn-f-search-cats-count">4 объявления - <a href="https://local.uz/tashkent/realty/" class="j-all" data="{id:0,pid:0,title:'Все категории',query:''}">смотреть всю недвижимость &raquo;</a></span>
</div>
<div class="rn-f-search-cats-list">
<ul class="rn-f-search-cats-list-cells">
<li class="rn-f-search-cats-cell">
<a href="https://local.uz/tashkent/arenda" class="j-main" data="{id:1305,subs:1,title:'Аренда',items:1,query:''}">
<span class="rn-f-search-cat-pic">
<img alt="Аренда" width="54px" height="54px" class="svg-icon" src="https://local.uz/files/images/cats/1305o32e5.png" /> </span>
<span class="cat-name">Аренда</span>
</a>
</li>
<li class="rn-f-search-cats-cell">
<a href="https://local.uz/tashkent/prodazha" class="j-main" data="{id:1306,subs:1,title:'Продажа',items:3,query:''}">
<span class="rn-f-search-cat-pic">
<img alt="Продажа" width="54px" height="54px" class="svg-icon" src="https://local.uz/files/images/cats/1306o2601.png" /> </span>
<span class="cat-name">Продажа</span>
</a>
</li>
</ul>
</div>
</div>
<div id="j-f-cat-desktop-step2">
<div class="rn-f-dropdown-header">
<div class="rn-f-search-dropdown-title">Выберите категорию</div>
<span class="rn-f-search-cats-count">4 объявления - <a href="https://local.uz/tashkent/realty/" class="j-all" data="{id:0,pid:0,title:'Все категории',query:''}">смотреть всю недвижимость &raquo;</a></span>
</div>
<div class="rn-f-search-cats-list">
<ul class="rn-f-search-cats-list-cells">
<li class="rn-f-search-cats-cell">
<a href="https://local.uz/tashkent/arenda" class="j-main" data="{id:1305,subs:1,title:'Аренда',items:1,query:''}">
<span class="rn-f-search-cat-pic">
<img alt="Аренда" width="54px" height="54px" class="svg-icon" src="https://local.uz/files/images/cats/1305o32e5.png" /> </span>
<span class="cat-name">Аренда</span>
</a>
</li>
<li class="rn-f-search-cats-cell">
<a href="https://local.uz/tashkent/prodazha" class="j-main" data="{id:1306,subs:1,title:'Продажа',items:3,query:''}">
<span class="rn-f-search-cat-pic">
<img alt="Продажа" width="54px" height="54px" class="svg-icon" src="https://local.uz/files/images/cats/1306o2601.png" /> </span>
<span class="cat-name">Продажа</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<div class="rn-f-search-h-input-box">
<div class="rn-f-search-h-input">
<input type="text" name="q" id="j-f-query" placeholder="Поиск недвижимости..." autocomplete="off" value="" maxlength="80" />
<div id="j-search-quick-dd" class="rn-f-search-cats-dropdown">
<div class="rn-f-search-h-results-in j-search-quick-dd-list"></div>
</div>
</div>

<div class="rn-f-search-geo rn-f-select-ext-mob">
<a class="rn-f-selected-geo" href="#" id="j-f-region-desktop-link">
<svg xmlns="http://www.w3.org/2000/svg" class="ico rn-svg-fill-icon-main svg-icon" fill="none" height="14" viewBox="0 0 11 14" width="11"><path d="M4.70312 13.7266C4.8125 13.918 5.00391 14 5.25 14C5.46875 14 5.66016 13.918 5.79688 13.7266L7.62891 11.1016C8.53125 9.78906 9.13281 8.91406 9.43359 8.44922C9.84375 7.79297 10.1172 7.24609 10.2812 6.80859C10.418 6.37109 10.5 5.85156 10.5 5.25C10.5 4.32031 10.2539 3.44531 9.78906 2.625C9.29688 1.83203 8.66797 1.20312 7.875 0.710938C7.05469 0.246094 6.17969 0 5.25 0C4.29297 0 3.41797 0.246094 2.625 0.710938C1.80469 1.20312 1.17578 1.83203 0.710938 2.625C0.21875 3.44531 0 4.32031 0 5.25C0 5.85156 0.0546875 6.37109 0.21875 6.80859C0.355469 7.24609 0.628906 7.79297 1.06641 8.44922C1.33984 8.91406 1.94141 9.78906 2.87109 11.1016C3.60938 12.168 4.21094 13.043 4.70312 13.7266ZM5.25 7.4375C4.64844 7.4375 4.12891 7.24609 3.69141 6.80859C3.25391 6.37109 3.0625 5.85156 3.0625 5.25C3.0625 4.64844 3.25391 4.15625 3.69141 3.71875C4.12891 3.28125 4.64844 3.0625 5.25 3.0625C5.85156 3.0625 6.34375 3.28125 6.78125 3.71875C7.21875 4.15625 7.4375 4.64844 7.4375 5.25C7.4375 5.85156 7.21875 6.37109 6.78125 6.80859C6.34375 7.24609 5.85156 7.4375 5.25 7.4375Z" fill="#FF9D00"></path></svg> <span>Ташкент</span>
</a>
<a class="c-close" href="https://local.uz/" id="j-f-region-desktop-reset">
<img src="https://local.uz/themes/renovation_do2_t0eb932/img/icons/close.svg" alt="">
</a>
<div id="j-f-region-desktop-popup" class="rn-f-search-geo-dropdown">
<div id="j-f-region-desktop-st1" class="rn-f-search-geo-in-lg hide">
<div class="rn-f-dropdown-header">
<div class="rn-f-dropdown-header-in">
<div class="rn-f-dropdown-header-l">
<div class="rn-f-search-dropdown-sub-title">
Искать недвижимость по <a href="https://local.uz/" id="j-f-region-desktop-all" data="{id:0,pid:0,title:'Весь Узбекистан'}">
всему Узбекистану </a>
</div>
</div>
<div class="rn-f-dropdown-header-r">
<div class="rn-f-geo-input" action="">
<input type="text" id="j-f-region-desktop-st1-q" placeholder="Я ищу город..." />
</div>
</div>
</div>
</div>
<div id="j-f-region-desktop-st1-v" class="rn-f-dropdown-body">
<div class="rn-f-areas-cities-list rn-f-areas j-f-region-desktop-region-change-list">
<div class="col-4"> <ul>
<li class="rn-f-letter">А</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Андижанская область" data-link="https://local.uz/andijan-region/" data="{id:9064,pid:9061,key:'andijan-region'}"><span>Андижанская область</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Б</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Бухарская область" data-link="https://local.uz/bukhara-region/" data="{id:9065,pid:9061,key:'bukhara-region'}"><span>Бухарская область</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Д</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Джизакская область" data-link="https://local.uz/jizzakh-region/" data="{id:9066,pid:9061,key:'jizzakh-region'}"><span>Джизакская область</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">К</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Каракалпакстан" data-link="https://local.uz/karakalpakstan-region/" data="{id:9067,pid:9061,key:'karakalpakstan-region'}"><span>Каракалпакстан</span></span>
</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Кашкадарьинская область" data-link="https://local.uz/kashkadarya-region/" data="{id:9068,pid:9061,key:'kashkadarya-region'}"><span>Кашкадарьинская область</span></span>
</li>
</ul>
</div><div class="col-4"> <ul>
<li class="rn-f-letter">Н</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Навоийская область" data-link="https://local.uz/navoiy-region/" data="{id:9069,pid:9061,key:'navoiy-region'}"><span>Навоийская область</span></span>
</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Наманганская область" data-link="https://local.uz/namangan-region/" data="{id:9070,pid:9061,key:'namangan-region'}"><span>Наманганская область</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">С</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Самаркандская область" data-link="https://local.uz/samarqand-region/" data="{id:9071,pid:9061,key:'samarqand-region'}"><span>Самаркандская область</span></span>
</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Сурхандарьинская область" data-link="https://local.uz/surkhandarya-region/" data="{id:9072,pid:9061,key:'surkhandarya-region'}"><span>Сурхандарьинская область</span></span>
</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Сырдарьинская область" data-link="https://local.uz/syrdarya-region/" data="{id:9073,pid:9061,key:'syrdarya-region'}"><span>Сырдарьинская область</span></span>
</li>
</ul>
</div><div class="col-4"> <ul>
<li class="rn-f-letter">Т</li>
<li class="rn-f-city-item">
<a title="Ташкентская область" href="https://local.uz/tashkentskaya-oblast/" data="{id:9062,pid:9061,key:'tashkentskaya-oblast'}"><span>Ташкентская область</span></a>
</li>
</ul>
<ul>
<li class="rn-f-letter">Ф</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Ферганская область" data-link="https://local.uz/fergana-region/" data="{id:9074,pid:9061,key:'fergana-region'}"><span>Ферганская область</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Х</li>
<li class="rn-f-city-item">
<span class="hidden-link" title="Хорезмская область" data-link="https://local.uz/khorezm-region/" data="{id:9075,pid:9061,key:'khorezm-region'}"><span>Хорезмская область</span></span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="j-f-region-desktop-st2" class="rn-f-search-geo-in-lg">
<div class="rn-f-dropdown-header">
<div class="rn-f-dropdown-header-in">
<div class="rn-f-dropdown-header-l">
<div class="rn-f-search-dropdown-title">
<a class="rn-f-search-back j-f-region-desktop-back" href="javascript:void(0);">
<img src="https://local.uz/themes/renovation_do2_t0eb932/img/icons/back.svg" alt="">
</a>
Ташкентская область </div>
<div class="rn-f-search-dropdown-sub-title">
Искать недвижимость по <a href="https://local.uz/tashkentskaya-oblast/" class="j-f-region-desktop-st2-region" data="{id:9062,pid:0,type:'region',title:'Ташкентская область'}">всему региону</a> </div>
</div>
</div>
</div>
<div class="rn-f-dropdown-body">
<div class="rn-f-areas-cities-list j-f-region-desktop-region-change-list">
<div class="col-3"> <ul>
<li class="rn-f-letter">А</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/akkurgan/" class="hidden-link " data="{id:9117,pid:9062}" title="Аккурган"><span>Аккурган</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/almalyk/" class="hidden-link " data="{id:9118,pid:9062}" title="Алмалык"><span>Алмалык</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/angren/" class="hidden-link " data="{id:9119,pid:9062}" title="Ангрен"><span>Ангрен</span></span>
</li>
<li class="rn-f-city-item">
 <span data-link="https://local.uz/ahangaran/" class="hidden-link " data="{id:9120,pid:9062}" title="Ахангаран"><span>Ахангаран</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Б</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/bekabad/" class="hidden-link " data="{id:9121,pid:9062}" title="Бекабад"><span>Бекабад</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/buka/" class="hidden-link " data="{id:9148,pid:9062}" title="Бука"><span>Бука</span></span>
</li>
</ul>
</div><div class="col-3"> <ul>
<li class="rn-f-letter">Г</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/gazalkent/" class="hidden-link " data="{id:9122,pid:9062}" title="Газалкент"><span>Газалкент</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">З</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/zangiota/" class="hidden-link " data="{id:9123,pid:9062}" title="Зангиота"><span>Зангиота</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">К</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/keles/" class="hidden-link " data="{id:9124,pid:9062}" title="Келес"><span>Келес</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/qibray/" class="hidden-link " data="{id:9125,pid:9062}" title="Кибрай"><span>Кибрай</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/koksaray/" class="hidden-link " data="{id:9126,pid:9062}" title="Коксарай"><span>Коксарай</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">М</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/mirobod/" class="hidden-link " data="{id:9127,pid:9062}" title="Мирабад"><span>Мирабад</span></span>
</li>
</ul>
</div><div class="col-3"> <ul>
<li class="rn-f-letter">Н</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/nazarbek/" class="hidden-link " data="{id:9128,pid:9062}" title="Назарбек"><span>Назарбек</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/nurafshon/" class="hidden-link " data="{id:9129,pid:9062}" title="Нурафшан (Тойтепа)"><span>Нурафшан (Тойтепа)</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">П</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/parkent/" class="hidden-link " data="{id:9130,pid:9062}" title="Паркент"><span>Паркент</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/pskent/" class="hidden-link " data="{id:9131,pid:9062}" title="Пскент"><span>Пскент</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Т</li>
<li class="rn-f-city-item">
<a href="https://local.uz/tashkent/" class="main active" data="{id:9063,pid:9062}" title="Ташкент"><span>Ташкент</span></a>
</li>
</ul>
<ul>
<li class="rn-f-letter">Ч</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/charvak/" class="hidden-link " data="{id:9132,pid:9062}" title="Чарвак"><span>Чарвак</span></span>
</li>
</ul> </div><div class="col-3"> <ul>
<li class="rn-f-letter">Ч</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/chinaz/" class="hidden-link " data="{id:9133,pid:9062}" title="Чиназ"><span>Чиназ</span></span>
</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/chirchik/" class="hidden-link " data="{id:9134,pid:9062}" title="Чирчик"><span>Чирчик</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Э</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/eshonguzar/" class="hidden-link " data="{id:9135,pid:9062}" title="Эшангузар"><span>Эшангузар</span></span>
</li>
</ul>
<ul>
<li class="rn-f-letter">Я</li>
<li class="rn-f-city-item">
<span data-link="https://local.uz/yangiyol/" class="hidden-link " data="{id:9136,pid:9062}" title="Янгиюль"><span>Янгиюль</span></span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

<button type="submit" class="btn j-submit rn-bg-color-main">
<img src="https://local.uz/themes/renovation_do2_t0eb932/img/icons/f-search.svg" alt="">
</button>
</div>

<div class="rn-f-search-mob rn-f-select-ext-mob">
<input type="text" name="mq" placeholder="Поиск недвижимости..." value="" maxlength="80" />
<button type="submit" class="btn j-submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="ico svg-icon" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512"><g><path d="M495,466.2L377.2,348.4c29.2-35.6,46.8-81.2,46.8-130.9C424,103.5,331.5,11,217.5,11C103.4,11,11,103.5,11,217.5   S103.4,424,217.5,424c49.7,0,95.2-17.5,130.8-46.7L466.1,495c8,8,20.9,8,28.9,0C503,487.1,503,474.1,495,466.2z M217.5,382.9   C126.2,382.9,52,308.7,52,217.5S126.2,52,217.5,52C308.7,52,383,126.3,383,217.5S308.7,382.9,217.5,382.9z"></path></g></svg> </button>
</div>
<span class="rn-f-arrow rn-arrow-color-main"></span>
</div>


<div class="rn-f-search-dynamics" id="j-f-desktop">
<div class="rn-f-search-dynamics-in">
<div class="rn-f-search-cats-dropdown"><div class="rn-f-dyn-dropdown-row"><ul style="float:left;"><li><a href="https://local.uz/tashkent/kvartira" data-id="13" class="j-catLink active">Продажа квартир</a></li><li><a href="https://local.uz/tashkent/prodazha-domov" data-id="18" class="j-catLink">Продажа дома, дачи</a></li><li><a href="https://local.uz/tashkent/prodazha-kommercheskoj-nedvizhimosti" data-id="14" class="j-catLink">Продажа коммерческой недвижимости</a></li></ul><div class="clearfix" style="clear:both;"></div></div> <div class="rn-f-all-link-box">
<a href="https://local.uz/tashkent/prodazha" class="rn-f-all-link j-catLink">Все</a>
</div> </div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button selected" data="{id:0,key:'subcats-1306',type:'subcats',parent:0,seek:true}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Тип недвижимости</div>
<div class="rn-f-dyn-item-sub-title j-value">Продажа квартир <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"> <div class="rn-f-search-dyn-fromto">
<label><span>от</span> <input type="text" class="c-input-mini j-from" name="p[f]" value="" maxlength="15" /></label>&nbsp;
<label><span>до</span> <input type="text" class="c-input-mini j-to" name="p[t]" value="" maxlength="15" /></label>
<label><select name="p[c]" style="width:65px;" class="j-curr-select"><option value="3">$</option><option value="5" selected="selected">сум</option></select></label>
<input type="hidden" class="j-curr" value=" сум" />
</div>
<div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:0,key:'price',type:'price',parent:0,seek:true}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Цена</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"><div class="rn-f-dyn-dropdown-row"><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="rd[]" value="77" /><span class="rn-ico-check rn-check-color"></span>Алмазарский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="78" /><span class="rn-ico-check rn-check-color"></span>Бектемирский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="79" /><span class="rn-ico-check rn-check-color"></span>Мирабадский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="80" /><span class="rn-ico-check rn-check-color"></span>Мирзо-Улугбекский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="81" /><span class="rn-ico-check rn-check-color"></span>Сергелийский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="82" /><span class="rn-ico-check rn-check-color"></span>Учтепинский район</label></li></ul><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="rd[]" value="83" /><span class="rn-ico-check rn-check-color"></span>Чиланзарский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="84" /><span class="rn-ico-check rn-check-color"></span>Шайхантахурский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="85" /><span class="rn-ico-check rn-check-color"></span>Юнусабадский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="86" /><span class="rn-ico-check rn-check-color"></span>Яккасарайский район</label></li><li><label class="checkbox"><input type="checkbox" name="rd[]" value="87" /><span class="rn-ico-check rn-check-color"></span>Яшнабадский район</label></li></ul><div class="clearfix" style="clear:both;"></div></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:0,key:'district',type:'price',parent:0,seek:true}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Район города</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown accordion" id="j-filterMetro"> <div class="rn-f-metro-item j-metro-branch">
<a data-toggle="collapse" data-parent="#j-filterMetro" href="#j-filterMetro443">
<span class="rn-f-metro-item-color" style="background: #FC1A19;">
<span class="rn-f-metro-item-count j-cnt"></span>
</span>
<span> Чиланзарская линия</span>
</a>
<div id="j-filterMetro443" class="collapse">
<div class="rn-f-dyn-dropdown-row"><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="446" />
<span class="rn-ico-check rn-check-color"></span>Алмазар</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="447" />
<span class="rn-ico-check rn-check-color"></span>Чиланзар</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="448" />
<span class="rn-ico-check rn-check-color"></span>Мирзо Улугбек</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="449" />
<span class="rn-ico-check rn-check-color"></span>Новза</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="450" />
<span class="rn-ico-check rn-check-color"></span>Миллий бог</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="451" />
<span class="rn-ico-check rn-check-color"></span>Дружба Народов</label></li></ul><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="462" value="452" />
<span class="rn-ico-check rn-check-color"></span>Пахтакор</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="453" />
<span class="rn-ico-check rn-check-color"></span>Мустакиллик майдони</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="473" value="454" />
<span class="rn-ico-check rn-check-color"></span>Амир Темур хиёбони</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="455" />
<span class="rn-ico-check rn-check-color"></span>Хамид Алимджан</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="456" />
<span class="rn-ico-check rn-check-color"></span>Пушкинская</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="457" />
<span class="rn-ico-check rn-check-color"></span>Буюк Ипак йули</label></li></ul><div class="clearfix" style="clear:both;"></div></div> </div>
</div>
<div class="rn-f-metro-item j-metro-branch">
<a data-toggle="collapse" data-parent="#j-filterMetro" href="#j-filterMetro444">
<span class="rn-f-metro-item-color" style="background: #1F51A2;">
<span class="rn-f-metro-item-count j-cnt"></span>
</span>
<span> Узбекистанская линия</span>
</a>
<div id="j-filterMetro444" class="collapse">
<div class="rn-f-dyn-dropdown-row"><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="458" />
<span class="rn-ico-check rn-check-color"></span>Беруни</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="459" />
<span class="rn-ico-check rn-check-color"></span>Тинчлик</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="460" />
<span class="rn-ico-check rn-check-color"></span>Чорсу</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="461" />
<span class="rn-ico-check rn-check-color"></span>Гофур Гулом</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="452" value="462" />
<span class="rn-ico-check rn-check-color"></span>Алишер Навои</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="463" />
<span class="rn-ico-check rn-check-color"></span>Узбекистон</label></li></ul><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="464" />
<span class="rn-ico-check rn-check-color"></span>Космонавтлар</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="474" value="465" />
<span class="rn-ico-check rn-check-color"></span>Айбек</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="466" />
<span class="rn-ico-check rn-check-color"></span>Ташкент</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="467" />
<span class="rn-ico-check rn-check-color"></span>Машинасозлар</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="468" />
<span class="rn-ico-check rn-check-color"></span>Дустлик</label></li></ul><div class="clearfix" style="clear:both;"></div></div> </div>
</div>
<div class="rn-f-metro-item j-metro-branch">
<a data-toggle="collapse" data-parent="#j-filterMetro" href="#j-filterMetro445">
<span class="rn-f-metro-item-color" style="background: #129C53;">
<span class="rn-f-metro-item-count j-cnt"></span>
</span>
<span> Юнусабадская линия</span>
</a>
<div id="j-filterMetro445" class="collapse">
<div class="rn-f-dyn-dropdown-row"><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="469" />
<span class="rn-ico-check rn-check-color"></span>Шахристан</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="470" />
<span class="rn-ico-check rn-check-color"></span>Бадамзар</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="471" />
<span class="rn-ico-check rn-check-color"></span>Минор</label></li></ul><ul class="f-catfilter__popup__metro"><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="" value="472" />
<span class="rn-ico-check rn-check-color"></span>Абдулла Кодирий</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="454" value="473" />
<span class="rn-ico-check rn-check-color"></span>Юнус Раджаби</label></li><li><label class="checkbox"><input type="checkbox" name="rm[]" data-nearby="465" value="474" />
<span class="rn-ico-check rn-check-color"></span>Минг Урик</label></li></ul><div class="clearfix" style="clear:both;"></div></div> </div>
</div>
<div class="mrgt5"></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:0,key:'metro',type:'metro',parent:0,seek:true}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Метро</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"> <div class="rn-f-search-dyn-fromto">
<label><span>от</span> <input type="text" class="c-input-mini j-from" name="d[1][f]" value="" /></label>&nbsp;
<label><span>до</span> <input type="text" class="c-input-mini j-to" name="d[1][t]" value="" /></label>
<span class="mrgl5"></span> </div>
<div class="rn-f-dyn-dropdown-row"></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:40,key:'dp-40',type:'range',parent:0,seek:true}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Количество комнат</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"> <div class="rn-f-search-dyn-fromto">
<label><span>от</span> <input type="text" class="c-input-mini j-from" name="d[6][f]" value="" /></label>&nbsp;
<label><span>до</span> <input type="text" class="c-input-mini j-to" name="d[6][t]" value="" /></label>
<span class="mrgl5"></span> </div>
<div class="rn-f-dyn-dropdown-row"></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:94,key:'dp-94',type:'range',parent:0,seek:false}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Этаж</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"> <div class="rn-f-search-dyn-fromto">
<label><span>от</span> <input type="text" class="c-input-mini j-from" name="d[7][f]" value="" /></label>&nbsp;
<label><span>до</span> <input type="text" class="c-input-mini j-to" name="d[7][t]" value="" /></label>
<span class="mrgl5"></span> </div>
<div class="rn-f-dyn-dropdown-row"></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:95,key:'dp-95',type:'range',parent:0,seek:false}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Этажность дома</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"> <div class="rn-f-search-dyn-fromto">
<label><span>от</span> <input type="text" class="c-input-mini j-from" name="d[2][f]" value="" /></label>&nbsp;
<label><span>до</span> <input type="text" class="c-input-mini j-to" name="d[2][t]" value="" /></label>
<span class="mrgl5">м<sup>2</sup></span> </div>
<div class="rn-f-dyn-dropdown-row"></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:90,key:'dp-90',type:'range',parent:0,seek:false}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Общая площадь</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"><div class="rn-f-dyn-dropdown-row"><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="d[8][]" value="4" data-num="2" /><span class="rn-ico-check rn-check-color"></span> <span>Без ремонта</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[8][]" value="1" data-num="3" /><span class="rn-ico-check rn-check-color"></span> <span>Косметический</span></label></li></ul><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="d[8][]" value="5" data-num="4" /><span class="rn-ico-check rn-check-color"></span> <span>Капитальный</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[8][]" value="2" data-num="5" /><span class="rn-ico-check rn-check-color"></span> <span>Евроремонт</span></label></li></ul><div class="clearfix" style="clear:both;"></div></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:594,key:'dp-594',type:'checks',parent:0,seek:false}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">Ремонт</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<div class="rn-f-search-cats-dropdown"><div class="rn-f-dyn-dropdown-row"><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="512" data-num="1" /><span class="rn-ico-check rn-check-color"></span> <span>Мебель</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="1" data-num="2" /><span class="rn-ico-check rn-check-color"></span> <span>Интернет</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="2" data-num="3" /><span class="rn-ico-check rn-check-color"></span> <span>Телевизор</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="4" data-num="4" /><span class="rn-ico-check rn-check-color"></span> <span>Телефон</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="8" data-num="5" /><span class="rn-ico-check rn-check-color"></span> <span>Холодильник</span></label></li></ul><ul style="float:left;"><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="16" data-num="6" /><span class="rn-ico-check rn-check-color"></span> <span>Кондиционер</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="32" data-num="7" /><span class="rn-ico-check rn-check-color"></span> <span>Кабельное ТВ</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="64" data-num="8" /><span class="rn-ico-check rn-check-color"></span> <span>Стиральная машина</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="128" data-num="9" /><span class="rn-ico-check rn-check-color"></span> <span>Кухня</span></label></li><li><label class="checkbox"><input type="checkbox" name="d[9][]" value="256" data-num="10" /><span class="rn-ico-check rn-check-color"></span> <span>Балкон</span></label></li></ul><div class="clearfix" style="clear:both;"></div></div> <div class="rn-f-dyn-dropdown-footer">
<button type="button" class="btn btn-info rn-color-filter-controls j-submit">Отфильтровать</button>
<span class="rn-f-dyn-not-important">
<label class="checkbox">
<input type="checkbox" class="j-reset" disabled="disabled" checked="checked" />&nbsp;
<span class="rn-ico-check rn-check-color"></span>
Все&nbsp;</label>
</span>
</div>
</div><a href="javascript:void(0);" class="rn-f-dyn-item rn-color-filter-selected j-button" data="{id:571,key:'dp-571',type:'checks',parent:0,seek:false}">
<div class="rn-f-dyn-item-l">
<div class="rn-f-dyn-item-title">В квартире есть</div>
<div class="rn-f-dyn-item-sub-title j-value">Все <i class="fa fa-plus-square extra hide"></i>
</div>
</div>
<div class="rn-f-dyn-item-r">
<span class="rn-ico-arrow" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow.svg');"></span>
<span class="rn-ico-arrow rn-ico-arrow-active" style="background-image: url('https://local.uz/themes/renovation_do2_t0eb932/img/icons/arrow-white.svg');"></span>
</div>
</a>
<span class="rn-f-search-dynamics-check"><label class="checkbox j-checkbox"><input type="checkbox" name="d[10]" value="1" /><span class="rn-ico-check rn-check-color"></span><span>Новостройки</span></label></span><span class="rn-f-search-dynamics-check j-seek"><label class="checkbox j-checkbox"><input type="checkbox" name="ph" value="1" /><span class="rn-ico-check rn-check-color"></span><span>С фото</span></label><label class="checkbox j-checkbox"><input type="checkbox" name="ow[0]" value="1" /><span class="rn-ico-check rn-check-color"></span><span>От собственника</span></label></span> </div>
</div>


</form>
</noindex>

</div>
</div> 
<div class="l-content">
<div class="container">
<div class="row-fluid">
<div class="l-page l-page_right sr-page span12">
<div class="l-table"><div class="l-table-row"> <div class="l-main l-table-cell">
<div class="l-main__content">
<div id="j-bbs-search-list">
<ul class="sr-page__main__navigation nav nav-tabs">
<li class="active hidden-phone"><a href="javascript:void(0);" class="j-f-cattype-desktop" data="{id:0,title:'Продажа квартир'}" data-id="0"><b>Продажа квартир</b></a></li> <li class="sr-page__navigation__sort pull-right dropdown rel">
<a class="dropdown-toggle" id="j-f-sort-dd-link" data-current="new" href="javascript:void(0);">
<span class="hidden-phone">Сортировка : </span>
<span class="visible-phone pull-left"><i class="fa fa-refresh"></i>&nbsp;</span>
<span class="lnk">Самые новые</span>
</a>
<ul class="dropdown-menu dropdown-block box-shadow" id="j-f-sort-dd">
<li><a href="javascript:void(0);" class="j-f-sort" data="{key:'new',title:'Самые новые'}">Самые новые</a></li><li><a href="javascript:void(0);" class="j-f-sort" data="{key:'price-asc',title:'От дешевых к дорогим'}">От дешевых к дорогим</a></li><li><a href="javascript:void(0);" class="j-f-sort" data="{key:'price-desc',title:'От дорогих к дешевым'}">От дорогих к дешевым</a></li> </ul>
</li>
</ul>
<div class="l-page__breadcrumb_shadow l-page__breadcrumb-wrap" id="j-breadcrumbs">
<div class="l-page__breadcrumb_v2 j-breadcrumbs-in">
<ul class="breadcrumb j-breadcrumbs-full" vocab="http://schema.org/" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem"><a href="https://local.uz/tashkent/" property="item" typeof="WebPage"><i class="fa fa-home"></i><span property="name" class="hidden">Главная</span></a> <span class="divider">/</span><meta property="position" content="1" /></li>
<li property="itemListElement" typeof="ListItem"><a href="https://local.uz/tashkent/realty/" title="Продажа квартир" property="item" typeof="WebPage"><span property="name">Продажа квартир</span></a><meta property="position" content="2" /> <span class="divider">/</span></li><li property="itemListElement" typeof="ListItem"><a href="https://local.uz/tashkent/prodazha" title="Продажа недвижимости" property="item" typeof="WebPage"><span property="name">Продажа недвижимости</span></a><meta property="position" content="3" /> <span class="divider">/</span></li><li><span class="active">Продажа квартир</span></li> </ul>
</div>
</div>
<script type="text/javascript">
</script> <div class="sr-page__result__navigation rel">
<div class="sr-page__result__navigation__title pull-left"><h1 class="pull-left">Купить квартиру в Ташкенте</h1></div>
<div class="sr-page__list__navigation_view pull-right">
<div id="j-f-listtype" class="">
<a href="javascript:void(0);" data="{id:1}" data-id="1" class="j-type active"><i class="fa fa-th-list"></i><span class="hidden-phone">Списком</span></a><a href="javascript:void(0);" data="{id:2}" data-id="2" class="j-type"><i class="fa fa-th"></i><span class="hidden-phone">Галереей</span></a><a href="javascript:void(0);" data="{id:3}" data-id="3" class="j-type"><i class="fa fa-map-marker"></i><span class="hidden-phone">На карте</span></a> </div>
</div>
<div class="clearfix"></div>
</div>

<div class="hidden-phone j-list-desktop j-list-tablet">
<div class="sr-2-page-list">
<div class="sr-2-list-item-n">
<div class="sr-2-list-item-n-in">
<div class="sr-2-list-item-n-l">
<a class="sr-2-item-pic-box" href="https://local.uz/realty/bobur-2-komnaty-etazh-35-55-kvm-1137.html">
<div class="sr-2-item-pic-in">
<img src="https://local.uz/files/images/items/1/1137m849cdd1e.jpg" alt="Бобур 2 комнаты этаж 3/5 55 кв.м Ташкент" />
<span class="sr-2-item-pic-count">
2 </span>
</div>
</a>
</div>
<div class="sr-2-list-item-n-r">
<div class="sr-2-list-item-n-body">
<div class="sr-2-list-item-n-cat-box">
<span>Продажа квартир</span>
</div>
<div class="sr-2-list-item-n-title">
<a href="https://local.uz/realty/bobur-2-komnaty-etazh-35-55-kvm-1137.html">Бобур 2 комнаты этаж 3/5 55 кв.м</a>
</div>
<div class="sr-2-list-item-n-brice-box">
<div class="sr-2-list-item-n-price">
<strong>588 560 000 сум</strong>
</div>
<span class="sr-2-list-item-n-price-of grey"></span>
</div>
<div class="sr-2-item-desc">
Комфортабельная 2х комнатная квартира в 55м2 грамотно перепланированная в 3х комнатную расположена по улице... </div>
<div class="sr-2-list-item-n-bottom">
<div class="sr-2-item-address">
Ташкент, Яккасарайский район </div>
<div class="sr-2-item-date">
<span class="grey">9 января</span>
</div>
</div>
</div>
</div>
<div class="sr-2-item-fav">
<a href="javascript:void(0);" class="item-fav j-tooltip j-i-fav " data="{id:1137}" data-toggle="tooltip" data-container="body" data-placement="top" data-original-title="Добавить в избранное">
<i class="fa fa-star-o j-i-fav-icon"></i>
</a>
</div>
</div>
</div>
<div class="spacer"></div>
<div class="sr-2-list-item-n">
<div class="sr-2-list-item-n-in">
<div class="sr-2-list-item-n-l">
<a class="sr-2-item-pic-box" href="https://local.uz/realty/c6-2-komnaty-etazh-34-65-kvm-1136.html">
<div class="sr-2-item-pic-in">
<span class="label-lot label_top hidden-phone">срочно</span>
<img src="https://local.uz/files/images/items/1/1136mffc46b1d.jpg" alt="Ц6 2 комнаты этаж 3/4 65 кв.м Ташкент" />
<span class="sr-2-item-pic-count">
2 </span>
</div>
</a>
</div>
<div class="sr-2-list-item-n-r">
<div class="sr-2-list-item-n-body">
<div class="sr-2-list-item-n-cat-box">
<span class="label label-warning quickly visible-phone">срочно</span>
<span>Продажа квартир</span>
</div>
<div class="sr-2-list-item-n-title">
<a href="https://local.uz/realty/c6-2-komnaty-etazh-34-65-kvm-1136.html">Ц6 2 комнаты этаж 3/4 65 кв.м</a>
</div>
<div class="sr-2-list-item-n-brice-box">
<div class="sr-2-list-item-n-price">
<strong>767 230 000 сум</strong>
</div>
<span class="sr-2-list-item-n-price-of grey">Торг возможен</span>
</div>
<div class="sr-2-item-desc">
Просторная квартира с потрясающим ремонтом в самом центре города. Квартира очень удобно расположена Ц6 мв... </div>
<div class="sr-2-list-item-n-bottom">
<div class="sr-2-item-address">
Ташкент, Юнусабадский район </div>
<div class="sr-2-item-date">
<span class="grey">9 января</span>
</div>
</div>
</div>
</div>
<div class="sr-2-item-fav">
<a href="javascript:void(0);" class="item-fav j-tooltip j-i-fav " data="{id:1136}" data-toggle="tooltip" data-container="body" data-placement="top" data-original-title="Добавить в избранное">
<i class="fa fa-star-o j-i-fav-icon"></i>
</a>
</div>
</div>
</div>
<div class="spacer"></div>
</div>
</div>
<div class="l-rssSubscribe">
<a href="https://local.uz/rss/?cat=13&region=9063" class="ico" target="_blank" rel="nofollow"><i class="fa fa-rss"></i> <span>RSS "Продажа квартир"</span></a>
</div>
<div id="j-bbs-search-pgn">
</div>
</div>
</div>
</div>
</div></div> <ul class="sr-breakLisk" data-tabs="tabs">
<li><a href="#categories-tab-1" data-toggle="tab">Главные рубрики в Ташкенте</a></li>
<li><a href="#categories-tab-1306" data-toggle="tab">Продажа</a></li>
</ul>
<div class="sr-breakLisk-content tab-content">
<div class="tab-pane" id="categories-tab-1">
<a href="https://local.uz/tashkent/arenda">Аренда</a>, <a href="https://local.uz/tashkent/prodazha">Продажа</a> </div>
<div class="tab-pane" id="categories-tab-1306">
<a href="https://local.uz/tashkent/kvartira">Продажа квартир</a>, <a href="https://local.uz/tashkent/prodazha-domov">Продажа дома, дачи</a> </div>
</div>
<div class="sr-bottomLocations">
<ul class="sr-bottomLocations-path">
<li><a href="https://local.uz/tashkentskaya-oblast/kvartira">Ташкентская область</a></li>
<li><a href="https://local.uz/tashkent/kvartira">Ташкент</a></li>
</ul>
</div>
<div class="l-info">
<p>Личное уютное и просторное жилье в хорошем районе – мечта каждого взрослого и сознательного человека. В поисках идеального варианта потенциальные покупатели порой проводят не один месяц. Чтобы сократить напрасные траты времени, желая <a href="https://local.uz/kvartiry/">купить квартиру&nbsp;в Ташкенте</a>, воспользуйтесь информацией со страниц портала <a href="https://local.uz">LOCAL.uz</a>. Здесь представлены самые интересные по условиям сделки варианты. Продавцы из разных уголков страны ежедневно публикуют свои <a href="https://local.uz/kvartiry/">объявления о продаже квартир</a> различной площади и планировки, в новостройках и домах вторичного рынка.</p><p><a href="https://local.uz/kvartiry/">Продажа квартир в Ташкенте </a>без посредников и через риэлторов. Купить и продать квартиру. Доступные цены на вторичном рынке недвижимости.&nbsp;<a href="https://local.uz/kvartiry/">Купить квартиру в Ташкенте</a>. <a href="https://local.uz/kvartiry/">Продажа квартир в Ташкенте</a>. <a href="https://local.uz/kvartiry/">Цены на квартиры в Ташкенте</a></p> </div>
</div>
</div>
<script type="text/javascript">
</script>
</div>
</div>
</div>

<p class="c-scrolltop" id="j-scrolltop" style="display: none;">
<a href="#"><span><i class="fa fa-arrow-up"></i></span>Наверх</a>
</p>


<div class="rn-footer">
<div class="container">
<div class="rn-footer-in">
<div class="rn-footer-l">
<div class="rn-footer-copy"><p>Недвижимость в Узбекистане: объявления о покупке, продаже, аренде квартир, домов и коммерческой недвижимости. Вторичное жилье и новостройки. Офисы и торговые помещения. Цены на недвижимость.</p><div>&nbsp;</div></div>
</div>
<div class="rn-footer-r">
<div class="col-3">
<ul><li><a href="https://local.uz/tashkent/realty/" class="">Недвижимость</a></li><li><a href="https://local.uz/services/" class="">Продвижение</a></li><li><a href="https://local.uz/tashkent/real-estate-agencies/" class="">Компании и специалисты</a></li><li><a href="https://local.uz/cabinet/shop/open" class="">Добавить агентство</a></li> </ul>
</div>
<div class="col-3">
<ul><li><a href="https://local.uz/sitemap/" class="">Карта сайта</a></li><li><a href="https://local.uz/contact/" class="">Связаться с администрацией</a></li><li><a href="https://local.uz/agreement.html" class="">Условия использования</a></li> </ul>
</div>
<div class="col-3">
<ul><li><a href="https://local.uz/arenda/" class="">Аренда</a></li><li><a href="https://local.uz/prodazha/" class="">Продажа</a></li><li><a href="https://local.uz/prodazha-kommercheskoj-nedvizhimosti/?d[10]=1" class="">Коммерческая</a></li><li><a href="https://local.uz/kvartira/?d[10]=1" class="">Новостройки</a></li> </ul>
<div class="rn-footer-counters">
<div class="rn-footer-counters-list">
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script src="https://local.uz/files/min/jquery.min.d295da33a148e1ab3727006c4e801c88.js?v=56852e" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/bff.1628ff3cb1c6cdd396a597a8c24e1c71.js?v=4b273c" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/bootstrap.min.dd56530a8b5939458e13420a1ee3a2e3.js?v=2916bd" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/app.c876eaeeb659835481e04dac3f6f1e10.js?v=0c8be8" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/history.min.b3c379c902ebabdcdc3d5ccafb52cd29.js?v=e61a69" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/autocomplete.6caa233a62706bf8adcf8bd0dc83e06c.js?v=545412" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/bbs.search.13eb1d9b58c9439351fcf830e6ebf3e1.js?v=168854" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/filter.9e0522375ba8955eecc735896a257365.js?v=75bcb5" type="text/javascript" charset="utf-8"></script>
<script src="https://local.uz/files/min/re.85de77a002d4ca17ba70f76bef67a3ed.js?v=9b17e1" type="text/javascript" charset="utf-8"></script>
<script>
</script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    app.init({adm: false, host:'local.uz', hostSearch: 'https://local.uz/tashkent/', rootStatic: 'https://local.uz',
              cookiePrefix: 'bff_', regionPreSuggest: [[9063,"Ташкент",1,9062,"в Ташкенте"],[9076,"Самарканд",0,9071,"в Самарканде"]], lng: 'ru',
    lang: {"fav_in":"Добавить в избранное","fav_out":"Удалить из избранного","fav_added_msg":"Весь список ваших избранных объявлений можно посмотреть <a href=\"https:\/\/local.uz\/cabinet\/favs\" class=\"green-link\">тут<\/a>","fav_added_title":"Объявление добавленно в избранные","fav_limit":"Авторизуйтесь для возможности добавления большего количества объявлений в избранные","form_btn_loading":"Подождите...","form_alert_errors":"При заполнении формы возникли следующие ошибки:","form_alert_required":"Заполните все отмеченные поля"},
    mapType: 'yandex',
    logined: false,
    device: 'desktop',
    deviceNoResponsive: true,
    deviceRefreshForce: false,
    catsFilterLevel: 1    });
 });

$(function(){
    var container = $('#j-breadcrumbs');
    function scrollbarWidth() {
        var parent = $('<div style="width:50px;height:50px;overflow:auto"><div/></div>').appendTo('body');
        var child = parent.children();
        var width = child.innerWidth() - child.height(99).innerWidth();
        parent.remove();
        return width + 'px';
    }
    container.find('.j-breadcrumbs-in').scrollLeft(container.find('.j-breadcrumbs-full').outerWidth()).css({bottom:-scrollbarWidth()});
});

    $(function(){
        jBBSSearch.init({"lang":{"range_from":"от","range_to":"до","btn_reset":"Все","map_toggle_open":"больше карты","map_toggle_close":"меньше карты","metro_declension":"станция;станции;станций"},"cattype":[{"id":0,"title":"Продажа квартир"}],"cattype_ex":false,"listtype":{"1":{"title":"Список","t":"Списком","i":"fa fa-th-list","is_map":false,"id":1,"a":true,"filtered":false},"2":{"title":"Галерея","t":"Галереей","i":"fa fa-th","is_map":false,"id":2,"a":0,"filtered":false},"3":{"title":"Карта","t":"На карте","i":"fa fa-map-marker","is_map":true,"id":3,"a":0,"filtered":false}},"sort":{"new":{"t":"Самые новые"},"price-asc":{"t":"От дешевых к дорогим"},"price-desc":{"t":"От дорогих к дешевым"}},"items":[],"defaultCoords":["41.3030","69.2832"],"isVertical":false,"isMapVertical":false,"ajax":false});
    });

        $(function(){
            app.popup('language-1', '#j-language-1-dd', '#j-language-1-dd-link');
        });
        
        $(function(){
            app.popup('language-2', '#j-language-2-dd', '#j-language-2-dd-link');
        });
        
//]]></script></body>
</html>